Powerforum

Motor- og Tuningsforum for Garagefuskere og andet godtfolk!
Dato og tid er 17 jul 2018, 03:05

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 3 indlæg ] 
Forfatter besked
Indlæg: 19 dec 2010, 15:04 
Offline
Nyt Medlem

Tilmeldt: 08 jul 2008, 20:26
Indlæg: 28
Geografisk sted: Fyn
Ja som overskriften siger, så har jeg en 324td fra 90´ som slår gløderør relæ til selv når motor er startet.
Ifølje diagrammet over relæstyringen skal der være en NTC føler som skal sidde på en dysse. Men denne er der ikke, kan det være derfor at den slår til?
Relæet klikker ligesom om det var en løs forbindelse et sted.
Håber nogen kan give et hint om hvordan jeg kan fejl søge på det.

End til videre piller jeg plus fra relæ når motoren er startet.

Mvh Jesper


Share on FacebookShare on TwitterShare on DiggShare on RedditShare on DeliciousShare on TechnoratiShare on TumblrShare on Google+
Top
 Profil  
 
 Titel:
Indlæg: 19 dec 2010, 19:56 
Offline
Mester Medlem
Brugeravatar

Tilmeldt: 27 mar 2005, 22:33
Indlæg: 1425
Geografisk sted: Fårup i den umiddelbare nærhed af Hobro
Det kunne muligvis være at bundstykket på tændingslåsen skulle have lidt kærlighed med den franske skruetrækker (kontaktrens)


Top
 Profil  
 
 Titel:
Indlæg: 23 dec 2010, 19:59 
Offline

Tilmeldt: 09 dec 2010, 16:45
Indlæg: 10
Altså NTC føleren registrerer jo temperaturen i kølevandet, hvis den sender forkert signal, f. Eks at motoren er helt kold, ja så vil det slå forvarmerrelæet til.. Jeg ville starte med at kontrollere det :)


Top
 Profil  
 
Vis indlæg fra foregående:  Sorter efter  
Skriv nyt emne Svar på emne  [ 3 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen og 1 gæst


Du kan ikke skrive nye emner
Du kan ikke besvare emner
Du kan ikke redigere dine indlæg
Du kan ikke slette dine indlæg
Du kan ikke vedhæfte filer

Søg efter:
Hop til:  
cron
Powered by phpBB® Forum Software © phpBB Group
Danish translation & support by Olympus DK Team