Powerforum

Motor- og Tuningsforum for Garagefuskere og andet godtfolk!
Dato og tid er 15 nov 2018, 14:07

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 3 indlæg ] 
Forfatter besked
Indlæg: 06 dec 2014, 14:01 
Offline
Mester Medlem

Tilmeldt: 26 feb 2004, 20:07
Indlæg: 568
I sådan noger hus renovering kan man til tider godt køre lidt træt. Så syens at ungerne skulle havde glæder af deres atv igen. Mit problem er at den bliver ved med at sode tændrøret til og det er ikke fordi den køre meget med halv gas. Det jeg har forsøgt er rense karburator og nyt luftfilter. Men det har ikke rigtig hjulpet. Det er en Honda kopi motor. Nogen der har andre ider


Share on FacebookShare on TwitterShare on DiggShare on RedditShare on DeliciousShare on TechnoratiShare on TumblrShare on Google+
Top
 Profil  
 
Indlæg: 06 dec 2014, 14:02 
Offline
Mester Medlem

Tilmeldt: 25 jun 2006, 19:06
Indlæg: 1615
Enten bruger den meget olie, eller også går den for fed

_________________
Tidligere: Audi 80 2,0. 2x Saab turbo. 1x Polo Turbo
Hverdag: Toyota Avensis 1,8VVT-i
Legetøj: BMW E36 316i 325i Turbo


Top
 Profil  
 
Indlæg: 06 dec 2014, 15:12 
Offline
Mester Medlem

Tilmeldt: 26 feb 2004, 20:07
Indlæg: 568
Synet ikke den bruger olie. Den ryger nu ikke så olie tror jeg ikke det er må havde mine widebody sonde på den selv om jeg føler det er lidt voldsomt


Top
 Profil  
 
Vis indlæg fra foregående:  Sorter efter  
Skriv nyt emne Svar på emne  [ 3 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen og 9 gæster


Du kan ikke skrive nye emner
Du kan ikke besvare emner
Du kan ikke redigere dine indlæg
Du kan ikke slette dine indlæg
Du kan ikke vedhæfte filer

Søg efter:
Hop til:  
cron
Powered by phpBB® Forum Software © phpBB Group
Danish translation & support by Olympus DK Team