Powerforum

Motor- og Tuningsforum for Garagefuskere og andet godtfolk!
Dato og tid er 23 sep 2018, 22:34

Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 9 indlæg ] 
Forfatter besked
Indlæg: 10 mar 2016, 19:44 
Offline

Tilmeldt: 10 mar 2016, 19:26
Indlæg: 1
HÅBER PÅ HJÆLP

Jeg har for nyligt chiptunet min VW Scirocco 1.4 TSI
Lige siden chiptuningen, hakker den sådan i optrækket når man træder pedalen i bund.
Det mærkes som om den taber trykket lyn hurtigt igen og igen.
Den er chiptunet hos chiptuning.nu og de har haft den oppe ved dem for at dobbelt tjekke om det er deres chiptuning der fejler noget, men det er det ikke, det er mekanisk der er noget galt.
De foreslog jeg skulle skifte blow-off ventilen, er gjort og det hjalp ikke. Derudover er tændrørene også skiftet, også et forslag fra deres side af, hjalp heller ikke:/
De foreslår nu at jeg skal skifte tændspoler, men gider ikke bare blive ved med at skifte dele uden at vide om det overhovedet er det der er galt ? Den er blevet tjekket for fejl og den melder ingen fejl, og min mekaniker mener også at min bil burde melde fejl hvis det var tændspolerne der var noget med.

Kan det være en del der ikke kan holde til det nye tryk ?? en utæt slange ??

Er der evt. et klogt hovede herinde der ved hvad der er galt ???

I sidste ende må jeg jo få den gamle chip i igen, men der var jo en grund til jeg fik sat den nye chip i ;)

På forhånd mange tak !

Jakob


Share on FacebookShare on TwitterShare on DiggShare on RedditShare on DeliciousShare on TechnoratiShare on TumblrShare on Google+
Top
 Profil  
 
Indlæg: 10 mar 2016, 20:43 
Offline
Mester Medlem

Tilmeldt: 25 jun 2006, 19:06
Indlæg: 1615
Kender ikke chiptuning.nu - men hvis de er så stensikre på det er en mekanisk defekt, så vil jeg nok be' dem om at bevise det, ved at køre det originale program tilbage på bilen, og så se om den holder op.


Hvad tanker du bilen med?

_________________
Tidligere: Audi 80 2,0. 2x Saab turbo. 1x Polo Turbo
Hverdag: Toyota Avensis 1,8VVT-i
Legetøj: BMW E36 316i 325i Turbo


Top
 Profil  
 
Indlæg: 11 mar 2016, 07:05 
Offline
Mester Medlem

Tilmeldt: 02 okt 2003, 09:19
Indlæg: 1402
Geografisk sted: Fredericia
Det er landbjerg der står bag.... det plejer være fint nok

Samsung S5 Tapatalk

_________________
Billede


Top
 Profil  
 
Indlæg: 11 mar 2016, 07:06 
Offline
Mester Medlem

Tilmeldt: 02 okt 2003, 09:19
Indlæg: 1402
Geografisk sted: Fredericia
Hvor gammel er den..... hvad er motorkoden?

Samsung S5 Tapatalk

_________________
Billede


Top
 Profil  
 
Indlæg: 11 mar 2016, 11:57 
Offline
Mester Medlem

Tilmeldt: 08 jul 2003, 13:19
Indlæg: 3481
Det kan være flere ting.
Har du prøvet og slå tændrør sammen til 0,6mm.

_________________
Ja ja, find du nu bare en audi der kan tage 9500rpm på standard dele :-)


Top
 Profil  
 
Indlæg: 11 mar 2016, 14:20 
Offline
Mester Medlem

Tilmeldt: 22 mar 2009, 12:49
Indlæg: 1251
Vi har haft samme problem, og der var det tuningen der var problemet.
Har i været ude på vejet og finjustere ?
Jeg tror ikke det hjælper at gappe tændrør til 0,6mm.


Top
 Profil  
 
Indlæg: 11 mar 2016, 16:09 
Offline
Mester Medlem

Tilmeldt: 08 jul 2003, 13:19
Indlæg: 3481
Som sagt, det kan være flere ting, er det tændspoler der ikke rigtig kan tænde igennem med det højere tryk, kan det nogengange afhjælpes med mindre gab. Så ved man at tændspoler nok er ved og være færdige.

_________________
Ja ja, find du nu bare en audi der kan tage 9500rpm på standard dele :-)


Top
 Profil  
 
Indlæg: 13 mar 2016, 06:21 
Offline
Mester Medlem

Tilmeldt: 02 okt 2003, 09:19
Indlæg: 1402
Geografisk sted: Fredericia
Nu ved vi jo stadig ikke meget om bilen.... Men hvis det er med turbo og kompressor.... så er den kendt for at lave disse fejl

http://www.revotechnik.com/support/tech ... ine-issues

Sendt fra min SM-G935F med Tapatalk

_________________
Billede


Top
 Profil  
 
Indlæg: 24 mar 2016, 18:24 
Offline
Mester Medlem

Tilmeldt: 02 okt 2003, 09:19
Indlæg: 1402
Geografisk sted: Fredericia
Skriv hvad du finder ud af

Sendt fra min SM-G935F med Tapatalk

_________________
Billede


Top
 Profil  
 
Vis indlæg fra foregående:  Sorter efter  
Skriv nyt emne Svar på emne  [ 9 indlæg ] 

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen og 4 gæster


Du kan ikke skrive nye emner
Du kan ikke besvare emner
Du kan ikke redigere dine indlæg
Du kan ikke slette dine indlæg
Du kan ikke vedhæfte filer

Søg efter:
Hop til:  
cron
Powered by phpBB® Forum Software © phpBB Group
Danish translation & support by Olympus DK Team